<!DOCTYPE html> 
<html class="no-js" lang="es-ES" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.elradionauta.com/xmlrpc.php">
	
	<title>El eslabón futbolístico perdido - El radionauta</title>
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.elradionauta.com/eslabon-futbolistico-perdido/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="El eslabón futbolístico perdido - El radionauta" />
<meta property="og:description" content="Análisis Sergio Rodríguez apuesta por el pragmatismo que requiere una situación límite, y la consistencia y adaptabilidad de su ‘11’ al nivel dado en los entrenamientos La plantilla de la UD Logroñés se estrelló&#046;&#046;&#046;" />
<meta property="og:url" content="http://www.elradionauta.com/eslabon-futbolistico-perdido/" />
<meta property="og:site_name" content="El radionauta" />
<meta property="article:tag" content="entrenamiento" />
<meta property="article:tag" content="Segunda B" />
<meta property="article:tag" content="Sergio Rodríguez" />
<meta property="article:tag" content="UD Logroñés" />
<meta property="article:section" content="Sin categoría" />
<meta property="article:published_time" content="2017-03-28T20:00:01+02:00" />
<meta property="article:modified_time" content="2017-03-28T21:19:29+02:00" />
<meta property="og:updated_time" content="2017-03-28T21:19:29+02:00" />
<meta property="og:image" content="http://www.elradionauta.com/wp-content/uploads/1200681765.jpg" />
<meta property="og:image:width" content="2919" />
<meta property="og:image:height" content="1712" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Análisis Sergio Rodríguez apuesta por el pragmatismo que requiere una situación límite, y la consistencia y adaptabilidad de su ‘11’ al nivel dado en los entrenamientos La plantilla de la UD Logroñés se estrelló&#046;&#046;&#046;" />
<meta name="twitter:title" content="El eslabón futbolístico perdido - El radionauta" />
<meta name="twitter:site" content="@smorenolaya" />
<meta name="twitter:image" content="http://www.elradionauta.com/wp-content/uploads/1200681765.jpg" />
<meta name="twitter:creator" content="@smorenolaya" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El radionauta &raquo; Feed" href="http://www.elradionauta.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El radionauta &raquo; RSS de los comentarios" href="http://www.elradionauta.com/comments/feed/" />
<link href="//fonts.googleapis.com/css?family=Titillium+Web:400,400italic,300italic,300,600&subset=latin,latin-ext" rel="stylesheet" type="text/css">
<link rel="alternate" type="application/rss+xml" title="El radionauta &raquo; El eslabón futbolístico perdido RSS de los comentarios" href="http://www.elradionauta.com/eslabon-futbolistico-perdido/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elradionauta.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.elradionauta.com/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='magic-liquidizer-table-style-css'  href='http://www.elradionauta.com/wp-content/plugins/magic-liquidizer-responsive-table/idcss/ml-responsive-table.css?ver=1.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.elradionauta.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #c71012;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='style-css'  href='http://www.elradionauta.com/wp-content/themes/hueman/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.elradionauta.com/wp-content/themes/hueman/responsive.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.elradionauta.com/wp-content/themes/hueman/fonts/font-awesome.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wptt_front-css'  href='http://www.elradionauta.com/wp-content/plugins/wp-twitter-feeds/controller/../css/admin_style.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='sccss_style-css'  href='http://www.elradionauta.com?sccss=1&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.elradionauta.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.elradionauta.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.elradionauta.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.elradionauta.com/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://www.elradionauta.com/wp-content/plugins/magic-liquidizer-responsive-table/idjs/ml.responsive.table.min.js?ver=1.0.6'></script>
<script type='text/javascript' src='http://www.elradionauta.com/wp-content/themes/hueman/js/jquery.flexslider.min.js?ver=4.7.3'></script>
<link rel='https://api.w.org/' href='http://www.elradionauta.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elradionauta.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elradionauta.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://wp.me/p8hXiH-yo' />
<link rel="alternate" type="application/json+oembed" href="http://www.elradionauta.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elradionauta.com%2Feslabon-futbolistico-perdido%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elradionauta.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elradionauta.com%2Feslabon-futbolistico-perdido%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]>
<script src="http://www.elradionauta.com/wp-content/themes/hueman/js/ie/html5.js"></script>
<script src="http://www.elradionauta.com/wp-content/themes/hueman/js/ie/selectivizr.js"></script>
<![endif]-->
<style type="text/css">
/* Dynamic CSS: For no styles in head, copy and put the css below in your child theme's style.css, disable dynamic styles */
body { font-family: "Titillium Web", Arial, sans-serif; }
.boxed #wrapper, .container-inner { max-width: 1200px; }

::selection { background-color: #33363b; }
::-moz-selection { background-color: #33363b; }

a,
.themeform label .required,
#flexslider-featured .flex-direction-nav .flex-next:hover,
#flexslider-featured .flex-direction-nav .flex-prev:hover,
.post-hover:hover .post-title a,
.post-title a:hover,
.s1 .post-nav li a:hover i,
.content .post-nav li a:hover i,
.post-related a:hover,
.s1 .widget_rss ul li a,
#footer .widget_rss ul li a,
.s1 .widget_calendar a,
#footer .widget_calendar a,
.s1 .alx-tab .tab-item-category a,
.s1 .alx-posts .post-item-category a,
.s1 .alx-tab li:hover .tab-item-title a,
.s1 .alx-tab li:hover .tab-item-comment a,
.s1 .alx-posts li:hover .post-item-title a,
#footer .alx-tab .tab-item-category a,
#footer .alx-posts .post-item-category a,
#footer .alx-tab li:hover .tab-item-title a,
#footer .alx-tab li:hover .tab-item-comment a,
#footer .alx-posts li:hover .post-item-title a,
.comment-tabs li.active a,
.comment-awaiting-moderation,
.child-menu a:hover,
.child-menu .current_page_item > a,
.wp-pagenavi a { color: #33363b; }

.themeform input[type="submit"],
.themeform button[type="submit"],
.s1 .sidebar-top,
.s1 .sidebar-toggle,
#flexslider-featured .flex-control-nav li a.flex-active,
.post-tags a:hover,
.s1 .widget_calendar caption,
#footer .widget_calendar caption,
.author-bio .bio-avatar:after,
.commentlist li.bypostauthor > .comment-body:after,
.commentlist li.comment-author-admin > .comment-body:after { background-color: #33363b; }

.post-format .format-container { border-color: #33363b; }

.s1 .alx-tabs-nav li.active a,
#footer .alx-tabs-nav li.active a,
.comment-tabs li.active a,
.wp-pagenavi a:hover,
.wp-pagenavi a:active,
.wp-pagenavi span.current { border-bottom-color: #33363b!important; }				
				

.s2 .post-nav li a:hover i,
.s2 .widget_rss ul li a,
.s2 .widget_calendar a,
.s2 .alx-tab .tab-item-category a,
.s2 .alx-posts .post-item-category a,
.s2 .alx-tab li:hover .tab-item-title a,
.s2 .alx-tab li:hover .tab-item-comment a,
.s2 .alx-posts li:hover .post-item-title a { color: #cc0000; }

.s2 .sidebar-top,
.s2 .sidebar-toggle,
.post-comments,
.jp-play-bar,
.jp-volume-bar-value,
.s2 .widget_calendar caption { background-color: #cc0000; }

.s2 .alx-tabs-nav li.active a { border-bottom-color: #cc0000; }
.post-comments span:before { border-right-color: #cc0000; }				
				

.search-expand,
#nav-topbar.nav-container { background-color: #33363b; }
@media only screen and (min-width: 720px) {
	#nav-topbar .nav ul { background-color: #33363b; }
}			
				

#header { background-color: #cc0000; }
@media only screen and (min-width: 720px) {
	#nav-header .nav ul { background-color: #cc0000; }
}			
				

#nav-header.nav-container { background-color: #33363b; }
@media only screen and (min-width: 720px) {
	#nav-header .nav ul { background-color: #33363b; }
}			
				
.site-title a img { max-height: 146px; }
body { background-color: #d1d1d1; }
</style>

<!—comScore tagging version 1.2 -->
<script>
var _comscore = _comscore || [];
_comscore.push({
c1: "2",
c2: "7715761",
ns_site: "elradionauta",
voc_site: "elradionauta",
voc_pr: 0
});
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb":"http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=7715761&ns_site=elradionauta&voc_site=elradionauta&voc_pr=0&cv=2.0&cj=1" />
</noscript>
<!— // comScore tagging version 1.2 -->

<meta name="google-site-verification" content="T65hyVDNt1VKSWjPXnajzIK3mCs1f-ADtGY4A715eUg" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38064027-2', 'auto');
  ga('send', 'pageview');
</script>
</head>

<body class="post-template-default single single-post postid-2132 single-format-standard col-2cl boxed topbar-enabled unknown">

<div id="wrapper">

	<header id="header">
	





		




			<nav class="nav-container group" id="nav-topbar">

<div id="header-ads">
</div><!--/#header-ads-->



				<div class="nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="nav-text"><!-- put your mobile menu text here --></div>
				<div class="nav-wrap container"><ul id="menu-menu-1" class="nav container-inner group"><li id="menu-item-112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-112"><a href="http://www.elradionauta.com/"><img title="Home" src="http://www.elradionauta.com/wp-content/uploads/home_radionauta.png" /></a></li>
<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109"><a href="http://www.elradionauta.com/seccion/cronicas/">Crónicas</a></li>
<li id="menu-item-107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107"><a href="http://www.elradionauta.com/seccion/radio/">Radio</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://www.elradionauta.com/seccion/tv/">TV</a></li>
<li id="menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108"><a href="http://www.elradionauta.com/seccion/la-firma/">Las firmas</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="http://www.elradionauta.com/about/">Contacto</a></li>
<li id="menu-item-456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-456"><a target="_blank" href="http://www.larioja.com"><img title=“lariojacom” src="http://www.elradionauta.com/wp-content/uploads/lariojacom_W.png" width="200"/></a></li>
</ul></div>
				
				





					




				
			</nav><!--/#nav-topbar-->
				
		<div class="container group">
			<div class="container-inner">







				
				<div class="group pad">


					<p class="site-title"><a href="http://www.elradionauta.com/" rel="home"><img src="http://www.elradionauta.com/wp-content/uploads/CAB-ELRADIONAUTA.png" alt="El radionauta"></a></p>
										
									</div>
				
								
			</div><!--/.container-inner-->
		</div><!--/.container-->
		
	</header><!--/#header-->
	
	<div class="container" id="page">
		<div class="container-inner">			
			<div class="main">
				<div class="main-inner group">
<section class="content">
	
	<div class="page-title pad group">

			<ul class="meta-single group">
			<li class="category"><a href="http://www.elradionauta.com/seccion/sin-categoria/" rel="category tag">Sin categoría</a></li>
					</ul>
		
	
</div><!--/.page-title-->	
	<div class="pad group">
		
					<article class="post-2132 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria tag-entrenamiento tag-segunda-b tag-sergio-rodriguez tag-ud-logrones">	
				<div class="post-inner group">
					
					<h1 class="post-title">El eslabón futbolístico perdido</h1>
					<p class="post-byline">28 Marzo, 2017</p>
					
										
					<div class="clear"></div>
					
					<div class="entry">	
						<div class="entry-inner">
							<!-- AddThis Sharing Buttons above --><div class="addthis_toolbox addthis_default_style" addthis:url='http://www.elradionauta.com/eslabon-futbolistico-perdido/' addthis:title='El eslabón futbolístico perdido'><a class="addthis_button_facebook"></a><a class="addthis_button_twitter"></a><a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style"></a></div><h6></h6>
<h6>Análisis</h6>
<h5><a href="http://www.elradionauta.com/wp-content/uploads/campos-280317.jpg"><img class="alignnone size-full wp-image-2138" src="http://www.elradionauta.com/wp-content/uploads/campos-280317.jpg" alt="" width="1000" height="427" srcset="http://www.elradionauta.com/wp-content/uploads/campos-280317.jpg 1000w, http://www.elradionauta.com/wp-content/uploads/campos-280317-300x128.jpg 300w, http://www.elradionauta.com/wp-content/uploads/campos-280317-768x328.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></h5>
<h5>Sergio Rodríguez apuesta por el pragmatismo que requiere una situación límite, y la consistencia y adaptabilidad de su ‘11’ al nivel dado en los entrenamientos</h5>
<hr />
<h5>La plantilla de la UD Logroñés se estrelló con la verticalidad de Pouso y el dominio del balón de Berges</h5>
<p><em>@smorenolaya.</em></p>
<p>Solo tres partidos, con dos victorias, y un empate. Un gol en contra, el recibido de libre directo el pasado domingo, y seis tantos a favor. Dos partidos fuera y tan solo uno en Las Gaunas que acabó con un pobre empate a cero ante la Real B. La frialdad de los datos sube la temperatura del socio al ver que Sergio Rodríguez no conoce la derrota, por pocos que sean los partidos jugados hasta ahora; le sube la fiebre más si cabe una vez conocidos los resultados obtenidos por Rafa Berges a modo de agente adecuado para acceder al menos a la cuarta posición con algo más de una vuelta por delante.</p>
<div id="attachment_2134" style="width: 380px" class="wp-caption alignleft"><a href="http://www.elradionauta.com/wp-content/uploads/Sergio_rodriguez2.jpg"><img class=" wp-image-2134" src="http://www.elradionauta.com/wp-content/uploads/Sergio_rodriguez2.jpg" alt="" width="370" height="941" srcset="http://www.elradionauta.com/wp-content/uploads/Sergio_rodriguez2.jpg 393w, http://www.elradionauta.com/wp-content/uploads/Sergio_rodriguez2-118x300.jpg 118w" sizes="(max-width: 370px) 100vw, 370px" /></a><p class="wp-caption-text">Sergio Rodríguez el pasado lunes. / Sonia Tercero</p></div>
<p>Sin tiempo ni con la cuarta plaza como gran objetivo, Sergio Rodríguez tira de pragmatismo, adaptabilidad de su once a las características propias y del rival, y a la consistencia en ambas áreas para lograr la salvación, siempre desde un tono cercano, claro, conciso y relajado.</p>
<p>En el club, donde le reconocen como uno de los grandes valores de la entidad de cara al futuro y esperan que esta etapa no le pase factura, toman nota y observan: «Es muy tranquilo. Habla y nunca parece estar nervioso, pese a que hay situaciones en un banquillo muy complicadas, más cuando se está en una posición como la actual». La tranquilidad como estado natural para articular las palabras y ofrecer soluciones; y «la alegría» como manifestación del día a día en el trabajo. «Es decir, esto es fútbol y mejor practicarlo con alegría, con buen ambiente, pero desde la responsabilidad que obliga una labor profesional donde hay mucho en juego», indican desde dentro del club.</p>
<p>En los dos partidos jugados y ganados en Madrid, el equipo se encontró con sendos errores de los porteros para adelantarse en el marcador, y con el partido ya de cara, dos penaltis que ayudaron a resolver la situación a favor del equipo. Por tanto, la variable de la suerte también es un elemento reseñable a la hora de labrarse un buen destino y atajar uno de los déficit de este equipo, el gol. Pero ni la fortuna ni el azar justifican o explican los éxitos o los fracasos. Sergio Rodríguez conoce a la perfección a la UD Logroñés, a los jugadores, a su cuerpo técnico, a la dirección deportiva, a los directivos, al presidente, a muchos socios y por supuesto a un agente importante en este ecosistema: el entorno del fútbol logroñés. Conoce a todo el mundo, lo que le permite tomar decisiones propias sabiendo, como se suele decir, «lo que hay». Berges no contó con tanta información.</p>
<p>Todo esto se traslada, sin duda, al terreno de juego. Sergio Rodríguez ha sabido sacar partido de la habitual reacción de los jugadores a la llegada de un nuevo técnico. Todos borran lo anterior, trabajan duro esta primera semana para demostrar que pueden ser titulares, y salen al césped «limpios» y con ganas de mostrar una «reacción» que tienda a agotarse. Berges también consiguió buenos resultados en sus dos primeros encuentros.</p>
<p><a href="http://www.elradionauta.com/wp-content/uploads/3PALABRAS-6IDEAS.png"><img class="aligncenter wp-image-2141 size-full" src="http://www.elradionauta.com/wp-content/uploads/3PALABRAS-6IDEAS.png" alt="" width="3522" height="1730" srcset="http://www.elradionauta.com/wp-content/uploads/3PALABRAS-6IDEAS.png 3522w, http://www.elradionauta.com/wp-content/uploads/3PALABRAS-6IDEAS-300x147.png 300w, http://www.elradionauta.com/wp-content/uploads/3PALABRAS-6IDEAS-768x377.png 768w, http://www.elradionauta.com/wp-content/uploads/3PALABRAS-6IDEAS-1024x503.png 1024w" sizes="(max-width: 3522px) 100vw, 3522px" /></a></p>
<p>Afronta Sergio Rodríguez una semana, por tanto, trascendental dado que sumar una victoria el domingo supondría un paso casi definitivo hacia la salvación. Una semana para aumentar la carga en los mensajes de cómo quiere afrontar este partido. Y ya comenzó a dejarlo claro el pasado domingo tras el último choque. «Vamos a sacar siempre a los 11 mejores para cada partido. Y confiamos en todos los jugadores», dijo. El 11 se hará tras cada entrenamiento para solventar los problemas en ambas áreas.</p>
<p>Su juvenil, plenamente superior en la categoría, saca el balón jugado desde atrás, como le gustaba a Berges. Pero no parece probable que sea una característica natural en este tramo final del campeonato. Al menos fuera, el equipo no se complicará mucho la vida, al contrario de lo que ideaba Berges para llevar la pelota a la zona de peligro, y que provocó dudas en Miguel, obligado a jugar en demasiadas ocasiones con el pie hacia los laterales o centrales.</p>
<div id="attachment_2133" style="width: 1010px" class="wp-caption alignnone"><a href="http://www.elradionauta.com/wp-content/uploads/Entrenamiento_Logrones1.jpg"><img class="size-full wp-image-2133" src="http://www.elradionauta.com/wp-content/uploads/Entrenamiento_Logrones1.jpg" alt="" width="1000" height="336" srcset="http://www.elradionauta.com/wp-content/uploads/Entrenamiento_Logrones1.jpg 1000w, http://www.elradionauta.com/wp-content/uploads/Entrenamiento_Logrones1-300x101.jpg 300w, http://www.elradionauta.com/wp-content/uploads/Entrenamiento_Logrones1-768x258.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></a><p class="wp-caption-text">Entrenamiento de este lunes de la UD Logroñés. / Sonia Tercero</p></div>
<p>Sergio Rodríguez cocina el fútbol en el centro del campo para evitar errores atrás. Allí acumula a gente con calidad, como queda demostrado en las tres alineaciones que suma hasta el momento. Un centrocampista defensivo, y el resto tiende a ir por dentro para llevar el balón a uno de los dos puntas que tendrán soluciones para resolver o asistir, como Espina en el primero de Salvador el pasado domingo. De ahí, que al contrario de Carlos Pouso, Sergio Rodríguez no tenga tanta necesidad de usar extremos veloces. Pero tampoco lo cede todo al fútbol control como explicó el domingo. «Tenemos un equipo que puede jugar bien a la espalda de sus defensores, así que queremos aprovecharlo». Berges no aprovechó nunca los espacios existentes y Pouso sentía verdadera predilección por las contras con Titi, Alegre, Pere Milla o Chevi. Estos no están, y Rodríguez se aferra a mezclar el juego combinativo con el largo para confundir y sorprender a los rivales en malas basculaciones. Por eso no le cuadra la figura del doble pivote, al que tanto se aferró Berges.</p>
<!-- AddThis Sharing Buttons below --><div class="addthis_toolbox addthis_default_style" addthis:url='http://www.elradionauta.com/eslabon-futbolistico-perdido/' addthis:title='El eslabón futbolístico perdido'><a class="addthis_button_facebook"></a><a class="addthis_button_twitter"></a><a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style"></a></div>													</div>
						<div class="clear"></div>				
					</div><!--/.entry-->
					
				</div><!--/.post-inner-->	
			</article><!--/.post-->				
				
		<div class="clear"></div>
		
		<p class="post-tags"><span>Tags:</span> <a href="http://www.elradionauta.com/tag/entrenamiento/" rel="tag">entrenamiento</a><a href="http://www.elradionauta.com/tag/segunda-b/" rel="tag">Segunda B</a><a href="http://www.elradionauta.com/tag/sergio-rodriguez/" rel="tag">Sergio Rodríguez</a><a href="http://www.elradionauta.com/tag/ud-logrones/" rel="tag">UD Logroñés</a></p>		
				
				
				
		
<section id="comments" class="themeform">
	
	
					<!-- comments open, no comments -->
			
		
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/eslabon-futbolistico-perdido/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.elradionauta.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='2132' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a24a81cd27" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="94"/></p>			</form>
			</div><!-- #respond -->
	
</section><!--/#comments-->		
	</div><!--/.pad-->
	
</section><!--/.content-->


	<div class="sidebar s1">
		
		<a class="sidebar-toggle" title="Expand Sidebar"><i class="fa icon-sidebar-toggle"></i></a>
		
		<div class="sidebar-content">
			
						<div class="sidebar-top group">

				<a href="http://radio.larioja.com/futbol/" target="_blank">
				<p>radio.larioja.com en directo</p></a>


				<ul class="social-links"><li><a rel="nofollow" class="social-tooltip" title="radio.larioja.com" href="http://radio.larioja.com/futbol/" target="Array"><i class="fa fa-microphone " ></i></a></li></ul>			</div>
						
						
						
			<div id="alxtabs-5" class="widget widget_alx_tabs">
<h3>La plantilla</h3>
	<div class="alx-tabs-container">

	
					
									
			<ul id="tab-recent" class="alx-tab group thumbs-enabled">
								<li>
					
										<div class="tab-item-thumbnail">
						<a href="http://www.elradionauta.com/actual-plantilla/" title="¿Quién es quién en la UD Logroñés 2016-2017?">
															<img width="160" height="160" src="http://www.elradionauta.com/wp-content/uploads/Entreno1_UDLogrones-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="http://www.elradionauta.com/wp-content/uploads/Entreno1_UDLogrones-160x160.jpg 160w, http://www.elradionauta.com/wp-content/uploads/Entreno1_UDLogrones-150x150.jpg 150w, http://www.elradionauta.com/wp-content/uploads/Entreno1_UDLogrones-320x320.jpg 320w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="http://www.elradionauta.com/actual-plantilla/" rel="bookmark" title="¿Quién es quién en la UD Logroñés 2016-2017?">¿Quién es quién en la UD Logroñés 2016-2017?</a></p>
											</div>
					
				</li>
											</ul><!--/.alx-tab-->

		

			

		
			</div>

</div>
<div id="text-6" class="widget widget_text">			<div class="textwidget"></div>
		</div><div id="alxtabs-2" class="widget widget_alx_tabs">
<h3>La fonoteca</h3>
	<div class="alx-tabs-container">

	
					
									
			<ul id="tab-recent" class="alx-tab group thumbs-enabled">
								<li>
					
										<div class="tab-item-thumbnail">
						<a href="http://www.elradionauta.com/golenlasllanas/" title="Gooolllll en tierra hostil, gol del Logroñés">
															<img width="160" height="160" src="http://www.elradionauta.com/wp-content/uploads/GRAMOFONO_ELRADIONAUTA-160x160.png" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="http://www.elradionauta.com/wp-content/uploads/GRAMOFONO_ELRADIONAUTA-160x160.png 160w, http://www.elradionauta.com/wp-content/uploads/GRAMOFONO_ELRADIONAUTA-150x150.png 150w, http://www.elradionauta.com/wp-content/uploads/GRAMOFONO_ELRADIONAUTA-320x320.png 320w" sizes="(max-width: 160px) 100vw, 160px" />																					<span class="thumb-icon small"><i class="fa fa-volume-up"></i></span>													</a>
					</div>
										
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="http://www.elradionauta.com/golenlasllanas/" rel="bookmark" title="Gooolllll en tierra hostil, gol del Logroñés">Gooolllll en tierra hostil, gol del Logroñés</a></p>
											</div>
					
				</li>
								<li>
					
										<div class="tab-item-thumbnail">
						<a href="http://www.elradionauta.com/goltiti/" title="La &#8216;ruidera&#8217; en la celebración del gol de Titi">
															<img width="160" height="160" src="http://www.elradionauta.com/wp-content/uploads/RADIO_ELRADIONAUTA-160x160.png" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="http://www.elradionauta.com/wp-content/uploads/RADIO_ELRADIONAUTA-160x160.png 160w, http://www.elradionauta.com/wp-content/uploads/RADIO_ELRADIONAUTA-150x150.png 150w, http://www.elradionauta.com/wp-content/uploads/RADIO_ELRADIONAUTA-320x320.png 320w" sizes="(max-width: 160px) 100vw, 160px" />																					<span class="thumb-icon small"><i class="fa fa-volume-up"></i></span>													</a>
					</div>
										
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="http://www.elradionauta.com/goltiti/" rel="bookmark" title="La &#8216;ruidera&#8217; en la celebración del gol de Titi">La &#8216;ruidera&#8217; en la celebración del gol de Titi</a></p>
											</div>
					
				</li>
								<li>
					
										<div class="tab-item-thumbnail">
						<a href="http://www.elradionauta.com/espina-marca-para-la-primera-victoria/" title="Espina marca para la primera victoria">
															<img width="160" height="160" src="http://www.elradionauta.com/wp-content/uploads/RADIO_ELRADIONAUTA-160x160.png" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="http://www.elradionauta.com/wp-content/uploads/RADIO_ELRADIONAUTA-160x160.png 160w, http://www.elradionauta.com/wp-content/uploads/RADIO_ELRADIONAUTA-150x150.png 150w, http://www.elradionauta.com/wp-content/uploads/RADIO_ELRADIONAUTA-320x320.png 320w" sizes="(max-width: 160px) 100vw, 160px" />																					<span class="thumb-icon small"><i class="fa fa-volume-up"></i></span>													</a>
					</div>
										
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="http://www.elradionauta.com/espina-marca-para-la-primera-victoria/" rel="bookmark" title="Espina marca para la primera victoria">Espina marca para la primera victoria</a></p>
											</div>
					
				</li>
											</ul><!--/.alx-tab-->

		

			

		
			</div>

</div>
<div id="text-3" class="widget widget_text">			<div class="textwidget"></div>
		</div><div id="alxtabs-4" class="widget widget_alx_tabs">
<h3>Las firmas</h3>
	<div class="alx-tabs-container">

	
					
									
			<ul id="tab-recent" class="alx-tab group thumbs-enabled">
								<li>
					
										<div class="tab-item-thumbnail">
						<a href="http://www.elradionauta.com/objetivo/" title="Salvar la categoría. Nada más">
															<img width="160" height="160" src="http://www.elradionauta.com/wp-content/uploads/FOTO-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="http://www.elradionauta.com/wp-content/uploads/FOTO-160x160.jpg 160w, http://www.elradionauta.com/wp-content/uploads/FOTO-150x150.jpg 150w, http://www.elradionauta.com/wp-content/uploads/FOTO-320x320.jpg 320w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="http://www.elradionauta.com/objetivo/" rel="bookmark" title="Salvar la categoría. Nada más">Salvar la categoría. Nada más</a></p>
											</div>
					
				</li>
								<li>
					
										<div class="tab-item-thumbnail">
						<a href="http://www.elradionauta.com/la-soledad-rafa-berges/" title="La soledad de Rafa Berges">
															<img width="160" height="160" src="http://www.elradionauta.com/wp-content/uploads/Berges_Destituido-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="http://www.elradionauta.com/wp-content/uploads/Berges_Destituido-160x160.jpg 160w, http://www.elradionauta.com/wp-content/uploads/Berges_Destituido-150x150.jpg 150w, http://www.elradionauta.com/wp-content/uploads/Berges_Destituido-320x320.jpg 320w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="http://www.elradionauta.com/la-soledad-rafa-berges/" rel="bookmark" title="La soledad de Rafa Berges">La soledad de Rafa Berges</a></p>
											</div>
					
				</li>
								<li>
					
										<div class="tab-item-thumbnail">
						<a href="http://www.elradionauta.com/denueve/" title="El goleador tumbado">
															<img width="160" height="160" src="http://www.elradionauta.com/wp-content/uploads/Sestao_Logrones_Berges1-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="http://www.elradionauta.com/wp-content/uploads/Sestao_Logrones_Berges1-160x160.jpg 160w, http://www.elradionauta.com/wp-content/uploads/Sestao_Logrones_Berges1-150x150.jpg 150w, http://www.elradionauta.com/wp-content/uploads/Sestao_Logrones_Berges1-320x320.jpg 320w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="http://www.elradionauta.com/denueve/" rel="bookmark" title="El goleador tumbado">El goleador tumbado</a></p>
											</div>
					
				</li>
											</ul><!--/.alx-tab-->

		

			

		
			</div>

</div>
<div id="text-5" class="widget widget_text">			<div class="textwidget"></div>
		</div><div id="alxtabs-3" class="widget widget_alx_tabs">
<h3>Vídeos destacados</h3>
	<div class="alx-tabs-container">

	
					
									
			<ul id="tab-recent" class="alx-tab group thumbs-enabled">
								<li>
					
										<div class="tab-item-thumbnail">
						<a href="http://www.elradionauta.com/golesenlasgaunas/" title="Crisis en Las Gaunas tras el empate ante el Zamudio">
															<img width="160" height="160" src="http://www.elradionauta.com/wp-content/uploads/Pantallazo-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="http://www.elradionauta.com/wp-content/uploads/Pantallazo-160x160.jpg 160w, http://www.elradionauta.com/wp-content/uploads/Pantallazo-150x150.jpg 150w, http://www.elradionauta.com/wp-content/uploads/Pantallazo-320x320.jpg 320w" sizes="(max-width: 160px) 100vw, 160px" />														<span class="thumb-icon small"><i class="fa fa-play"></i></span>																				</a>
					</div>
										
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="http://www.elradionauta.com/golesenlasgaunas/" rel="bookmark" title="Crisis en Las Gaunas tras el empate ante el Zamudio">Crisis en Las Gaunas tras el empate ante el Zamudio</a></p>
											</div>
					
				</li>
								<li>
					
										<div class="tab-item-thumbnail">
						<a href="http://www.elradionauta.com/tititvr/" title="Marca Titi, y así lo celebramos en radio.larioja.com y TVR">
															<img width="160" height="160" src="http://www.elradionauta.com/wp-content/uploads/Titi_Logrones_Toledo_Gol-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="http://www.elradionauta.com/wp-content/uploads/Titi_Logrones_Toledo_Gol-160x160.jpg 160w, http://www.elradionauta.com/wp-content/uploads/Titi_Logrones_Toledo_Gol-150x150.jpg 150w, http://www.elradionauta.com/wp-content/uploads/Titi_Logrones_Toledo_Gol-320x320.jpg 320w" sizes="(max-width: 160px) 100vw, 160px" />														<span class="thumb-icon small"><i class="fa fa-play"></i></span>																				</a>
					</div>
										
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="http://www.elradionauta.com/tititvr/" rel="bookmark" title="Marca Titi, y así lo celebramos en radio.larioja.com y TVR">Marca Titi, y así lo celebramos en radio.larioja.com y TVR</a></p>
											</div>
					
				</li>
								<li>
					
										<div class="tab-item-thumbnail">
						<a href="http://www.elradionauta.com/rafael-berges-debuta-las-gaunas-goles-victoria/" title="Rafael Berges debuta en Las Gaunas con goles y victoria">
															<img width="160" height="160" src="http://www.elradionauta.com/wp-content/uploads/GolesLogrones_Amorebieta-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="http://www.elradionauta.com/wp-content/uploads/GolesLogrones_Amorebieta-160x160.jpg 160w, http://www.elradionauta.com/wp-content/uploads/GolesLogrones_Amorebieta-150x150.jpg 150w, http://www.elradionauta.com/wp-content/uploads/GolesLogrones_Amorebieta-320x320.jpg 320w" sizes="(max-width: 160px) 100vw, 160px" />														<span class="thumb-icon small"><i class="fa fa-play"></i></span>																				</a>
					</div>
										
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="http://www.elradionauta.com/rafael-berges-debuta-las-gaunas-goles-victoria/" rel="bookmark" title="Rafael Berges debuta en Las Gaunas con goles y victoria">Rafael Berges debuta en Las Gaunas con goles y victoria</a></p>
											</div>
					
				</li>
											</ul><!--/.alx-tab-->

		

			

		
			</div>

</div>
<div id="text-4" class="widget widget_text">			<div class="textwidget"></div>
		</div><div id="text-2" class="widget widget_text"><h3>En Twitter</h3>			<div class="textwidget"><a class="twitter-timeline"  href="https://twitter.com/smorenolaya" data-widget-id="621722752614035456">Tweets por el @smorenolaya.</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          </div>
		</div>			
		</div><!--/.sidebar-content-->
		
	</div><!--/.sidebar-->

		

				</div><!--/.main-inner-->
			</div><!--/.main-->			
		</div><!--/.container-inner-->
	</div><!--/.container-->

	<footer id="footer">
		
				
				
				
		<section class="container" id="footer-bottom">
			<div class="container-inner">
				
				<a id="back-to-top" href="#"><i class="fa fa-angle-up"></i></a>
				
				<div class="pad group">
					
					<div class="grid one-half">
						
													<img id="footer-logo" src="http://www.elradionauta.com/wp-content/uploads/FOOTER_LOGO.png" alt="">
												
						<div id="copyright">
															<p>El radionauta &copy; 2017. All Rights Reserved.</p>
													</div><!--/#copyright-->
						
												
					</div>
					
					<div class="grid one-half last">	
						<ul class="social-links"><li><a rel="nofollow" class="social-tooltip" title="radio.larioja.com" href="http://radio.larioja.com/futbol/" target="Array"><i class="fa fa-microphone " ></i></a></li></ul>					</div>
				
				</div><!--/.pad-->
				
			</div><!--/.container-inner-->
		</section><!--/.container-->
		
	</footer><!--/#footer-->

</div><!--/#wrapper-->

<div id="cookie-law-info-bar"><span>Este sitio web utiliza cookies propias y de terceros para optimizar tu navegación, adaptarse a tus preferencias y realizar labores analíticas. Al continuar navegando aceptas nuestra <a href="http://www.elradionauta.com/politica-de-cookies/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Política de cookies</a> <a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Aceptar</a> </span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#dd3333","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		
<script type='text/javascript'>
	//<![CDATA[
    jQuery(document).ready(function($) { 
    	$('html').MagicLiquidizerTable({ whichelement: 'table', breakpoint: '480', table: '1' })
    })
	//]]>
</script> 	
	<div style="display:none">
	</div>
<script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":true,"ui_language":"es","ui_atversion":300,"ignore_server_config":true};
var addthis_share = {};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.4";
                    var wp_product_version = "wpp-5.3.4";
                    var wp_blog_version = "4.7.3";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.4","anonymous_profile_id":"wp-ee8df86e8557abcf9cee571fd8dcdded","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":true,"addthis_below_enabled":true,"addthis_sidebar_enabled":false,"addthis_mobile_toolbar_enabled":true,"addthis_above_showon_home":false,"addthis_above_showon_posts":true,"addthis_above_showon_pages":false,"addthis_above_showon_archives":false,"addthis_above_showon_categories":false,"addthis_above_showon_excerpts":false,"addthis_below_showon_home":false,"addthis_below_showon_posts":true,"addthis_below_showon_pages":false,"addthis_below_showon_archives":false,"addthis_below_showon_categories":false,"addthis_below_showon_excerpts":false,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":false,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":false,"addthis_mobile_toolbar_showon_archives":false,"addthis_mobile_toolbar_showon_categories":false,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"ui_language":"es","ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {"sharedock":{"counts":true,"position":"bottom","numPreferredServices":4}};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=wp-ee8df86e8557abcf9cee571fd8dcdded "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <script type='text/javascript' src='http://www.elradionauta.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<link rel='stylesheet' id='addthis_output-css'  href='http://www.elradionauta.com/wp-content/plugins/addthis/css/output.css?ver=4.7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201713'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.elradionauta.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elradionauta.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elradionauta.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.elradionauta.com/wp-content/themes/hueman/js/scripts.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.elradionauta.com/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.elradionauta.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<!--[if lt IE 9]>
<script src="http://www.elradionauta.com/wp-content/themes/hueman/js/ie/respond.js"></script>
<![endif]-->
<script type='text/javascript' src='http://stats.wp.com/e-201713.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'122490219',post:'2132',tz:'2',srv:'www.elradionauta.com'} ]);
	_stq.push([ 'clickTrackerInit', '122490219', '2132' ]);
</script>
<!--wp_footer--></body>
</html>